Posté le 18-02-2013 à 19:19:52  

Re: Technorati?

bonjour j ai une audi a6 2.5tdi de 2003 et qui a 250 000kms

voila mon probleme je n est plus de feux de stop (aucun des 3),j ai changé le contacteur de stop ,les ampoules sont bonnes, et j ai le voyant de freins et de prechauffages qui sont allumees.

qui peut m aide?
merci


plus de feux de stop audi a6 Forum Mecanique-Electronique

Re: Technorati?

Posté le 18-02-2013 à 19:24:40  

Re: Technorati?

Bonsoir

Il aurait fallu faire le test expliqué partout, qui est  de shunter ses deux fils et voir si ça s'allumait avant de le remplacer ( apparemment pour rien  ;) )

-- Si ils ne s'allument pas revérifier fusible. Laisser shunté jusque d'avoir trouvé la cause entre là,  et l'arrière du véhicule. Toujours en mesurant par rapport à une bonne masse locale sur la ferraille du coffre.

**Une fois les deux points réunis par ce shuntil doit y avoir 12 Volts capable d'allumer une lampe par rapport à la masse sur ce shunt. (schéma 3)


-- La mesure de présence de courant 12 Volts doit être faiteexclusivement avec une lampe témoinpar rapport à une masse châssis /carrosserie et non un multimètre.
Il ya a de sérieuses raisons à cela  ;)

Juste pour ajouter une chose dans la démarche systématique de mesure et recherche. Qui est la seule bonne voie pour un dépanneur avant de "remplacer de la pièce"

Et c'est ceci : On peut aussi bien évidemment amener avec un mètre de fil ducourant sûr et confirmérepris sur la batterie ou sur un fusible quelconque où il y a du jus et amener ce jus sur le shunt rouge de test du dessin. CaDOITallumer les Stop et confirmer la liaison depuis ici jusqu'à l'arrière. Si ça n'allume pas soupçonner une coupure entre là et l'arrière du véhicule.

Coupure 20 vote
ballbearing-test-presence-courant-img0 vote


Posté le 18-02-2013 à 21:24:30  

Re: Technorati?

DSC01128Voir l'image en grand0 voteBonsoir,

Comme tu as du le remarquer ton contacteur est double. Un contact fermé au repos et l'autre ouvert, et inversement en action. Le contact ouvert au repos commande les feux mais les deux contacts informent le calculateur de l’action sur la pédale. L’alimentation est différente pour les deux circuits. F13 au + batterie pour les feux stop ,l’autre contact lui vient après le relais gestion moteur. Le calculateur peut ainsi s’apercevoir d’un défaut de contact, problème connu sur Vag . En premier le calculateur fait clignoter le voyant de préchauffage et parfois voyant moteur/abs /esr en cas de défaut .
Tout cela pour te dire que si tu es sur de l’action mécanique sur le commutateur , le risque d’avoir un défaut jusqu’au niveau du contact est très très limité si tu n’as pas le voyant de préchauffage clignotant. Attention au montage ¼ de tour du commutateur , le commutateur est à usage unique. Lors du montage la longueur de dépassement de la tige est validée, la dépose engendre de la casse interne.
Bonne recherche.


Posté le 18-02-2013 à 21:33:42  

Re: Technorati?

Bonsoir Poinpoin  ;)

Ca serait donc le même que sur ce cas ? et le brochage dans ce cas y serait indiqué.  Ainsi que l'incident que tu signale ?


http://www.forum-auto.com/pole [...] 489469.htm


Posté le 19-02-2013 à 22:04:06  

Re: Technorati?

Bonsoir,

avec un peu de retard , oui après vérification du schéma(coté calculateur) de l'A6 de 2003, il a bien un double contact donc une forte probabilité qu'il soit le même que celui que j'ai changé sur ma passat et sur ton lien.

pour la panne en question ;je n'ai pas les schémas complet d'une A6


Posté le 22-02-2013 à 13:00:02  

Re: Technorati?

bonjour

je vous remercie j ai trouver ma panne,c etait tous betes le fusible F13 qui ete grille.

merci a tous


Posté le 22-02-2013 à 13:06:18  

Re: Technorati?

-


Merci du retour ;).                    Coup de pied au c...  virtuel;)           [smileyperso

( Pour les autres qui liront ce post .... .....  ?   Quel N° de fusible STP ?   )