Posté le 05-09-2011 à 11:49:43  

Re: Technorati?

Bonjour,

J'ai un soucis avec ma twingo.
Voici le topo pour que vous puissiez apprécier au mieux le soucis.

Twingo de 1993, 180 000km, chaine de distribution pour les détails.
Je l'ai depuis mai 2011.

Régulièrement elle a du mal à démarrer, j'enclenche la clé, elle a du mal, j'accélère et elle démarre.
J'ai toujours pensé que ca pouvais venir de la batterie et donc je faisait en sorte d'arréter les appareils électriques avec le moteur en route.

Il y a 3 semaines, j'ouvre le capot et je constate que le réservoir de liquide de refroidissement est à sec de chez sec.
Flippée je vais au garage, il me fait les niveaux et là bizarre il y avait du liquide au minimum!! Il me le rempli à fond.

Il y a 2 semaines, je prend l'autoroute, il faisait une chaleur à mourrir. Je roule à peine 1h et le voyant du liquide de refroidissement s'allume!
La voiture commence à fumer et ca pue, j'allume à fond le chauffage pour évacuer la chaleur et dès que je peux je m'arrète sur la bande d'arret d'urgence.
J'ouvre le capot, ca fume à fond, ca sent le plastique brulé, j'attend 1h. Le voyant s'éteind, je reprend la route et ça recommence.
Je fais venir une dépanneuse, on va au garage pour le diagnostique, ils la poussent a fond, la teste encore et encore pour se rendre compte que finalement c'est juste la clapet du bouchon du réservoir de liquide de refroidissement qui a laché et que donc je roulai sans eau!! Plus de peur que de mal, pas de joint de culasse en vue selon lui, ma voiture est nikel, je reprend l'autoroute tranquille.


Cela fait une semaine que je roule avec sans aucun problème apparent si ce n'est celui du démarrage laborieux 1 ou 2 fois.
Hier pas moyen de la démarrer, je tourne la clé et un "clac" sourd à chaque fois que j'enclenche le contact. Je tente plusieurs fois et je la sent partir pour la lancer j'accélère, elle démarre avec un bruit bizarre comme si elle avait du mal et une fumée blanche opaque qui sort du pot avec une odeur de plastique brulé.
Je vérifie l'huile, pas de mayonnaise, elle démarre mais elle fume vraiment trop pour rouler avec.

Pourriez-vous m'éclairer car je ne sais pas trop quoi faire de plus...
Merci beaucoup


Twingo qui fume blanc!! Forum Mecanique-Electronique

Re: Technorati?

Posté le 05-09-2011 à 11:58:31  

Re: Technorati?

Salut,

Joint de culasse HS, facile à faire sur ces modèles. En espérant que la culasse n'ait pas morflé suite aux multiples surchauffes.


Posté le 05-09-2011 à 15:55:31  

Re: Technorati?

Merci beaucoup, je pensais aussi à ça! Vu les kilomètres quoi qu'il arrive je ne pouvais pas y échapper!!
Maintenant il me faut trouver quelqu'un qui pourrait me le faire pour pas cher! Le mécano suite à mon incident sur autoroute m'a dit que c'était pas compliqué sur ce modèle et que je pouvais pas trop mal m'en sortir.. a voir..


Posté le 05-09-2011 à 17:16:22  

Re: Technorati?

Démonte les bougies et regarde si tu n'as pas du LDR "eau".


Posté le 05-09-2011 à 21:17:00  

Re: Technorati?

Non c'est bien un joint de culasse, j'ai de l'huile dans le LDR.


Posté le 06-09-2011 à 09:20:49  

Re: Technorati?

auzam a écrit :

Non c'est bien un joint de culasse, j'ai de l'huile dans le LDR.


Si tu as du LDR "eau" dans les cylindres c'est aussi un JDC!
 alain3839:4