Posté le 13-04-2011 à 23:40:49  

Re: Technorati?

bonjour a tous.
j'ai acheté il y a 2 semaine une audi 80 2 litres injection monopoint.
mon probleme est le suivent,a froid la voiture a des trous a l'accélération si je la laisse chauffé 15 minute avant de démarer, je n'ai pas de trous.
par contre quand je roule moteur chaud entre 2500 et 2800 tours je sent un ralentisement et une fois passé 3 milles tours elle roule super bien.
le model est de 1992 que j'ai acheté a une personne agée et qui a 160000 km point de vue carburent je fais du 10 litre au cent km ce qui me parait résonable.
en vous remerciant d'avance.


audi 80 b4 probleme a froid Forum Mecanique-Electronique

Re: Technorati?

Posté le 17-04-2011 à 02:13:23  

Re: Technorati?

Salut donne ton type mine on va en savoir plus sur ton moteur
en suite faut vérifier pas mal de points pour retrouver un fontionnement normal.


Posté le 29-08-2011 à 14:36:10  

Re: Technorati?

bouffi 2 a écrit :

bonjour a tous.
j'ai acheté il y a 2 semaine une audi 80 2 litres injection monopoint.
mon probleme est le suivent,a froid la voiture a des trous a l'accélération si je la laisse chauffé 15 minute avant de démarer, je n'ai pas de trous.
par contre quand je roule moteur chaud entre 2500 et 2800 tours je sent un ralentisement et une fois passé 3 milles tours elle roule super bien.
le model est de 1992 que j'ai acheté a une personne agée et qui a 160000 km point de vue carburent je fais du 10 litre au cent km ce qui me parait résonable.
en vous remerciant d'avance.




Salut je vien d'acheté la meme Audi 80 et g le meme probleme que toi elle a 180000 kms , je compte vérifier les filtres et les bougies . Si ta une solution je suis preneur . Et en meme temps est se que tu sé les kilometre pour la distribution .En atente d'une réponse merci d'avance .


Posté le 15-09-2011 à 21:02:03  

Re: Technorati?

salut, jai acheter une audi 80 2.0 E 115cv il y a presque un mois... je lai encore utiliser que deux jours car juste apres l achat je suis partis en vacance...sans elle...
elle a 140000 bornes... elle roule nikel mais le moteurs tousse tres legerement a l arret... "bougies" peut etre... et toi peut etre pareil pour les trous d accelerations... verifie la couleur des bougies...


Posté le 18-11-2011 à 14:32:49  

Re: Technorati?

Salut,

J'ai une Audi 80 2.0E 115cv de 1993 (ABK) de 187000 kms et moi aussi j'avais des trous à l'accélération.
Les moments où je m'en rendais le plus compte, c'était quand j'arrivais sur la réserve d'essence ... la merde de fond de réservoir devait arriver dans les injecteurs !

J'ai ensuite mis un produit pour nettoyer les injecteurs (FACOM) malgré les doutes sur l'utilité de la chose pour certains. Ensuite j'ai fais changer le filtre à essence et depuis plus de trous pendant les accélérations ...

@+, Burz


Posté le 18-11-2011 à 14:48:06  

Re: Technorati?

Salut aprés ya pardos le sytème de gestion du ralenti qui est ala masse ou la prise qui a un faut contact... ou une prise d'air a cause de la semelle fendu..