Posté le 04-02-2006 à 16:02:14  

Re: Technorati?

Bonjour après avoir mis en route mon scenic 1.9l dti de 1999, il y a eu un bruit de crépitement puis il a calé.Depuis pas moyen de le redémarrer.Je précise que j'ai changé les bougies de préchauffage, dévissé un injecteur pour voir si le gazole arrivait bien et j'ai essayé aussi de préchauffer les bougies manuellement en faisant un pont entre le + de la batterie et les bougies.Mais rien n'y fait en actionnant le démarreur le moteur tourne mais ne veut pas se lancer.
Quelqu'un a une idée svp?


Scenic 1.9l dti ne demarre plus! Forum Mecanique-Electronique

Re: Technorati?

Posté le 04-02-2006 à 16:05:05  

Re: Technorati?

Est-ce que le gasoil arrive ?

T'as vérifié la tension de la batterie lorsqu'elle es en charge ?

Combien de Km ?

T'as vérifié les courroies ?


Posté le 04-02-2006 à 16:20:58  

Re: Technorati?

Alors pour le gazoil il arrive parce que en devissant un injecteur ca pisse quand j actionne le démarreur.
Pour la batterie j'ai essayé en la branchant avec des cables et le problème reste identique.
il a 214000 kms
La courroie d'accessoires est un peu déchirée (j'en ai acheté une chez renault changement lundi si c'est pas trop compliqué) mais je ne pense pas que ca puisse l'empécher de démarrer?


Posté le 04-02-2006 à 16:24:04  

Re: Technorati?

Pour la batterie, si elle chute à moins de 10 V quand tu démarre, tes bougies seront trop froide pour que le moteur démarre. C'est à vérifier.

Pour les courroies, si la courroie de distri est cassée (comme ca arrive souvent sur ce modele), tes soupapes ne sont plus actionnées et ton moteur ne peut pas démarrer.


Posté le 04-02-2006 à 16:29:00  

Re: Technorati?

Ben pour les bougies j'ai testé en en dévissant une.J'ai relié la tete au + de la batterie et le pas de vis faisait masse sur le bloc moteur.Résultat ok, la bougie devenait bien toute rouge.
La distri est ok aussi je crois car j'ai un trou sur le dessus du moteur pour la voir et elle a l'air ok, bien tendue.
La pompe d'injection aurait elle pu se décaler toute seule?


Posté le 04-02-2006 à 16:41:57  

Re: Technorati?

Je ne crois pas que la pompe puisse se décaller comme ca. Si la courroie est bien tendue pas de pb.
L'anti de marrage est OK ?
(voyant du tableau de bord)


Posté le 04-02-2006 à 17:25:56  

Re: Technorati?

Ah je ne sais pas ca ressemble à quoi comme voyant stp?


Posté le 04-02-2006 à 18:12:32  

Re: Technorati?

Salut à tous
il y a de forte chance que ta courroie soit décalée , puisque tu nous dis que ta courroie accessoire est déchirée , tu dois avoir un bout de celle-ci qui a passé dans la distribution et de surcroit à décalée la pompe à injection , si c'est le cas tu peux respirer un grand bol d'air , car bien souvent c'est l'arbre à camme qui se décale et là on a contact pistons et soupapes et le prix de la réparation n'est plus le meme , avant de remettre en marche le véhicule controler impérativement le calage de la distribution


Posté le 04-02-2006 à 18:22:09  

Re: Technorati?

Je ne pense pas car en actionnant le demarreur le moteur tourne et je n'ai aucun bruit métallique de pieces entrant en contact dans le moteur.Je pense que ca viendrait plutot de la pompe d'injection en elle meme?


Posté le 04-02-2006 à 18:27:22  

Re: Technorati?

Salut
 je pense que ta pompe a injection est décalée , tu ne peux pas entendre de bruit métalique , le décalage t'empeche juste de démarrer


Posté le 04-02-2006 à 18:33:36  

Re: Technorati?

Aie si c'est ca ca veut dire dépose de la distri et tout la poisse!
Sinon il n'y a pas une sécurité empechant le démarrage lorsque le niveau d'huile est trop bas?


Posté le 04-02-2006 à 19:16:31  

Re: Technorati?

Salut
pour la distribution c'est la dépose ,pour l'huile je ne pense pas , j'ai moi une laguna dti , à part la jauge visuelle à la mise du contact et le voyant je ne vois rien d'autre qui puisse t'empecher de mettre en route


Posté le 05-02-2006 à 14:51:23  

Re: Technorati?

Le temoin d'antidémarrage est la diode rouge du tableau de bord (au milieu).
Si elle clignote rapidement quand tu démarres, c'est que l'antidémarrage est encore vérouillé --> direction renault.
Si il reste allumé, c'est OK.

Pour la courroie accéssoire, change la dessuite car si elle casse tu peux etre sur de casser le moteur avec (elle se prend dans la distri et la fait casser).


Posté le 05-02-2006 à 18:35:02  

Re: Technorati?

Ca n'a rien à voir mais c'est peut être carément autre chose, peut être le capteur point mort haut est mort et c'est pour ca que tu ne démare pas!A contrôler!!!
Signature : mécano de chez renault.
Bon courage.


Posté le 07-02-2006 à 06:02:19  

Re: Technorati?

Merci mais comment voir si ce capteur PMH est defectueux?Ou est il placé par rapport au moteur stp?


Posté le 07-02-2006 à 19:47:57  

Re: Technorati?

Personne pour me dire ou est situé ce capteur de point mort haut svp?


Posté le 07-02-2006 à 19:51:10  

Re: Technorati?

Quand tu mets le contact entends tu une sorte de pompe,bruit electrique qui oscille???


Posté le 07-02-2006 à 20:23:59  

Re: Technorati?

sian a écrit a écrit :


Merci mais comment voir si ce capteur PMH est defectueux?Ou est il placé par rapport au moteur stp?




Tu consultes le topicProblème de démarrage : le capteur de PMH est HS (Point Mort Haut) sur Renault


Posté le 07-02-2006 à 20:31:29  

Re: Technorati?

Yep j'avais oublié la fonction recherche....Ok je sors lol
Merci JujuY:)


Posté le 07-02-2006 à 20:31:44  

Re: Technorati?

Yep j'avais oublié la fonction recherche....Ok je sors lol
Merci JujuY:)


Posté le 10-02-2006 à 09:50:50  

Re: Technorati?

Salut.
Bon c'est encore la galère, j'ai changé le capteur pmh et ca ne démarre toujours pas.
Je pense fortement à la pompe d'injection qui serait décalée.Mais si je dépose la distri comment la caler correctement svp?


Posté le 14-02-2006 à 19:54:19  

Re: Technorati?

Bon résultat des courses un morceau de la courroie d'accessoires est passé dans la distribution.(Merci les ingénieurs de chez Renault qui ne font pas un carter de distribution hermetique).
La poulie d'AAC s'est décalée, donc soupapes tordues et obligation de déculasser.Tout ca parce que cette foutue courroie d'accessoires s'est prise dans la distri alors qu'elle n'avait meme pas 60000km.
Conclusion: Une Renault c'est bien, une voiture c'est mieux.


Posté le 15-02-2006 à 12:06:29  

Re: Technorati?

Bonjour,
Sur dti il y a eu un rappel concernant la poulie d'alternateur.
L'ancienne poulie était dorée et provoquait la rupture de la courroie d'accessoires et par suite de la courroie de distribution.
La nouvelle poulie est noire et débrayable.
As-tu le bon modèle ?


Posté le 03-03-2007 à 12:19:13  

Re: Technorati?

Bonjour
Même si c'est le nouveau modèleroue libre "dite débrayable" elle peut devenir défectueuse au delà de 100.000Km entre autres..et on se retrouve dans la cata des premières Scenic.
J'ai failli casser la distribution aussi.
Mon cas:
http://www.forum-auto.com/pole [...] 389685.htm
un autre cas
http://www.forum-auto.com/pole [...] 390668.htm
 :)


Posté le 21-07-2008 à 10:58:41  

Re: Technorati?

FOCUS TDDI a écrit :

Quand tu mets le contact entends tu une sorte de pompe,bruit electrique qui oscille???



Salut,

j'ai un scenic DTI de 99 qui ne démarre plus alors que tout semble fonctionner correctement (batterie, ...). Je n'entend pas la pompe quand je mets le contact alors qu'avant je l'entendais souvent.
Merci de m'aider


Posté le 21-07-2008 à 11:03:30  

Re: Technorati?

Bonjour.
Tiens c'est curieux, j'ai un DTI année 2000 moteur F9Q je n'ai jamais prêté attention au bruit d'une pompe de gavage...:ange:

Il n'y a pas de voyant anti-démarrage qui s'allume ?
C'est arrivé en roulant ? Ou lors d'un simple démarrage ?
Le démarreur entraine bien ?
 :jap:


Posté le 21-07-2008 à 11:35:44  

Re: Technorati?


  Pas de pompe de gavage à ma connaissance sur les DTI.


Posté le 11-02-2011 à 19:52:19  

Re: Technorati?

bjr a tous g aussi un souci se démarrage sur mon scénic 1.9 dti de 2000. je l'ai emmené chez renault il m'ont di kil y avé le capteur d'arbre a came, les 4 bougies et le capteur pmh a changé. mon frère ki é mécano ma changé tt ça mé l ne démarre tjs pas! est ce ke kelkun pouré m'aidé?






Posté le 11-02-2011 à 20:36:29  

Re: Technorati?

a3quattros-line:15

meca32 a écrit :


  Pas de pompe de gavage à ma connaissance sur les DTI.



Le F9q Dti n'a pas de pompe de gavage mais il a un stop électrique.

cdl:)


Posté le 27-04-2013 à 13:32:42  

Re: Technorati?

bonjour a tous ici je ne sait pas si je suis a bonne endroit pour posser les question sur ma panne met voila mon probleme apres avoir changer de baterie et ainsi que l'alternateur sur mon scenic 1,9l dti annee 1999 depuis une semaine je ne demarre plus que avec des cable ou en poussant et sachant que la boite de" vitesse de ete changer et que la masse se trouve sur la marche arriere donc ma question est du faite que quand j'anclanche la marche arriere et apuis sur la pedale de frein em meme temps j'ai le voillant de l'anti broullaill arriere qui se met a clinioter je voudrai savoir si sa pourrai etre la masse qui est deviser et qui me ponperai toute le baterie? est possible? sinon de quel probleme sa pourai venir sachant que le némane a ete change il y a environ 5 mois cher un garage renault en vous remerciant