Posté le 21-03-2007 à 06:22:14  

Re: Technorati?

Bonjour,
J'ai depuis peu un pb avec mon ML 270 de 02/05 ::love:
Lorsque j'accelère, de l'air semble expulsé par le coté droit du moteur.  :??:
J'ai fait un tour chez MB, et le garagiste m'a indiqué que ce n'était pas grave  :D, simplement le filtre du catalyseur encrassé (bouché) et que cela pouvait se nettoyer avec un coup de jet d'eau (sans forcement reussir la manip  :ange:), ou bien en le changeant (à peu pres 500€  :sol:).
Je me retourne vers vous afin que qqun puisse me confirmer ces symptomes, et me dire s'il est possible de nettoyer le filtre soit meme, et dans ce cas comment s'y prend on ? ou trouver ce filtre et comment le demonter et le nettoyer ?
Mon ML n'a que 37000 Km et cela me parait bien peu pour avoir un filtre encrassé, qu'en pensez vous ?
Merci d'avance de votre réponse.


Problème de filtre catalyseur bouché Forum Mercedes

Re: Technorati?

Posté le 22-03-2007 à 10:46:50  

Re: Technorati?

L'encrassement dépend surtout de comment tu roules.

Si tu roules peu ou fais beaucoup de ville, c'est normal.

Le coup du jet d'eau est effectivement susceptible de fonctionner, pour celà envoie de l'eau dans l'échappement et ensuite tire sur le moteur.

Avant celà essaie peut-être et de tirer les intermédiaires en verrouillant les intermédiaires ( genre pousse bien calé à fond de 3).

En tout cas ça coute rien d'essayer !


Posté le 06-04-2007 à 06:00:32  

Re: Technorati?

Bonsoir,
J'ai le même problème, mon ML a 127000km, en plus du bruit, j'ai de temps en temps une baisse de régime, je m'arrète, je coupe le moteur, je redemarre, et ça fonctionne pendant un certain temps. LE PB dure depuis plusieurs mois, le garagiste me change des pièces mais ça n'y fait rien.
Je l'emmène la semaine prochaine au garage, il me dit qu'il faut ouvrir le catalyseur, le nettoyer et le resouder ensuite.
Je vais essayer le jet d'eau, faut t'il le faire lorsque le moteur tourne.
J'ai également un autre problème, j'ai les trois voyant en bas à gauche du tableau de bord, qui sont allumé depuis un problème de plaquette de frein.
Mon mécano n'arrive pas à éteindre ces voyants.
Quelqu'a t'il la solution
Merci


Posté le 07-04-2007 à 00:07:39  

Re: Technorati?

Pour le catalyseur, c'est à l'arrêt.
Ensuite, tirer dessus, si possible à l'arrêt au point mort (moteur chaud hein, on n'est pas des brutes !), ne pas hésiter à rester 30 secondes à fond intégral.


Pour le soucis de voyants, les mecs qui ont changé les plaquettes n'auraient pas bougé la sonde d'usure ?
A vérifier.


Posté le 28-09-2007 à 09:16:45  

Re: Technorati?

Bonjour ce pb est récurent chez MERCEDES 3 solutions sont envisageables :

- démonter karcheriser et laisser bien sécher le filtre catalytique avant de remettre en marche pour que les particules ne s'agglomère pas à nouveau ça marche bien  (mais il faudra refaire l'opération régulièrement selon la conduite entre 30 et 50 000 kms)
- changer le pot ( ça coute cher )
- c'est pas écolo mais c'est radical percer plusieurs trous dans la partie filtre rapide et durable (en plus la voiture passe même au contrôle technique sans problème??)

je vous laisse à la réflexion

MLLM


Posté le 29-02-2008 à 10:56:52  

Re: Technorati?

Bonjour,

J'ai un ML 270 et j'ai le meme problème. J'ai essayé de pousser les rapports et de le décrasser mais ça marche pas !
A quel endroit il faut faire les trous (partie filtre rapide ?)
Merci pour vos réponses !


Posté le 05-03-2008 à 18:23:34  

Re: Technorati?

J' ai eu le même pb sur ma 220 cdi à 53000km. La vitesse plafonnée à 120.
Le garage mb de Perpignan, a démonté le filtre à particule et la nettoyé, à l' époque cela m' a coûté 700 Francs. Depuis je n' ai plus ce genre de pb (malheureusement j' en ai d' autre) elle à maintenant 155000 km.


Posté le 14-03-2008 à 09:14:34  

Re: Technorati?

Débimètre HS et bride défectueuse entre turbo et pre cata.
Voilà les 2 problème réparés sur mon ML.