Posté le 05-02-2012 à 13:41:42  

Re: Technorati?

Bonjour ,
J'ai acheté il y aquelques jours un hyundai galloper de 2000 ( moteur 2.5 TD ). J' habite dans les A.H.P à 1000 m d'altitude . Depuis 2 ou 3 jours avec les grands froids ( - 16 C ) j'ai des problèmes de puissance, le moteur ne veut pas monter dans les tours . Je fais 300 mètres , il perd de la puissance , je suis obligé de m'arrêter et par moment il cale. Il a ensuite des difficultés pour redémarrer , lorsque que j'accélére il fait de la fuméee blanche et ne veut pas monter dans les tours. Ce n'est qu'après 20 à 30 minutes que j'arrive à repartir. Hier, j'ai mis de l'antigel dans le réservoir mais le problème persiste. Est-ce un problème de paraphine dans le gasoil ou autre chose.
merci pour vos réponses.


problème de puissance sur HYUNDAI GALLOPER 2.5 TD Forum Hyundai

Re: Technorati?

Posté le 05-02-2012 à 17:13:27  

Re: Technorati?

bonjour,
visuellement tu as fait un check avec l'oeil autour du moteur?
pas de fuite de liquide de refroidissement,
fuite d'air de suralimentation,

regarde l’état des ailette de ton turbo, l'axe si il tourne bien...
on dirait un problème de surchauffe a causse d'un manque de pression d'huile...


Posté le 05-02-2012 à 17:48:24  

Re: Technorati?

BELEM 04 a écrit :


Bonjour ,
J'ai acheté il y aquelques jours un hyundai galloper de 2000 ( moteur 2.5 TD ). J' habite dans les A.H.P à 1000 m d'altitude . Depuis 2 ou 3 jours avec les grands froids ( - 16 C ) j'ai des problèmes de puissance, le moteur ne veut pas monter dans les tours . Je fais 300 mètres , il perd de la puissance , je suis obligé de m'arrêter et par moment il cale. Il a ensuite des difficultés pour redémarrer , lorsque que j'accélére il fait de la fuméee blanche et ne veut pas monter dans les tours. Ce n'est qu'après 20 à 30 minutes que j'arrive à repartir. Hier, j'ai mis de l'antigel dans le réservoir mais le problème persiste. Est-ce un problème de paraphine dans le gasoil ou autre chose.
merci pour vos réponses.




en hiver par -16 si tu roules avec de l eau dans le circuit de refroidissement il se forme au bas du radiateur un glaçon le circuit ne se fait plus .ton moteur chauffe et c est souvent un joint de culasse qui pète.un moindre mald ou les fumées blanches

vérifie avant toute chose si le niveau d huile sur la jauge n a pas augmenté

si ton moteur n a pas surchauffé change en 1 er le filtre a carburant .

a +