Posté le 28-11-2013 à 00:17:31  

Re: Technorati?

bonjour,

j'ai une xsara picasso de 2002, 2.0hdi (90cv). 266 000km.

j'ai acheté le véhicule il y a 1 an et demi,elle avait 242 000km.

donc à 18h premier coup de clé pour démarrer la voiture,je passe la marche,j'appuie sur la l'embrayage et paf la pédale s'enfonce.

j'ai vérifié au niveau du compartiment moteur,et je vois le bout du câble, le plastique qui se met dans la fourchette qui est cassé.

regardez la photo, la pièce s'est cassé à cette extrémité là ou j'ai tracé en rouge.et cette même pièce est en plastique,es-ce normal ??

la marque de l'embrayage est un hitech K27580, je n'ai jamais entendu cette marque:(

merci.


câble embrayage cassé Forum Citroen

Re: Technorati?

Posté le 28-11-2013 à 06:58:17  

Re: Technorati?

Salut ! Le véhicule ayant 11 ans et pas mal de kms, je pense qu'il n'y a pas à se plaindre, l'embrayage et le câble ont fait leurs temps ! Il faut remplacer le kit d'embrayage, la douille guide de butée et le câble évidemment !!!


Posté le 28-11-2013 à 08:03:20  

Re: Technorati?

merci torx38,

celui qui m'avait vendu le véhicule il y a 1 an et demi, m'avait dit qu'il avait changé l'embrayage complet et le câble d'embrayage, d'ailleurs ce vendeur est une personne que je connais un peu, il m'a même laissé l'ancien embrayage et l'ancien câble d'embrayage.

es-ce qu'avec l'usure ou piètre qualité du câble ou défaut, le plastique au bout du câble au d'embrayage côté fourchette peut se casser ?

les vitesses passent très bien, pas de craquement de boite, pas de bruit, la pédale ni trop mou ni trop dur.

voilà. qu'en dites vous,merci.


Posté le 28-11-2013 à 08:24:58  

Re: Technorati?

Salut,
suffit de changer le câble d'embrayage:bah:
Il manque la photo et elle est pas sur ton profil:)


Posté le 28-11-2013 à 12:29:45  

Re: Technorati?

merci tech3;)

voilà la photo,j'ai fait un trait rouge et c'est à cette extrémité qu'il s'est cassé.

voilà la photo,merci.

j'ai peur, je veux être rassuré que cela ne soit pas l'embrayage.

cable embrayagecable embrayageVoir l'image en grand0 vote


Posté le 28-11-2013 à 13:19:38  

Re: Technorati?

Bon, si l'embrayage a été remplacé, essaie de changer ce câble, tu verras bien si ça tient ou pas !!!


Posté le 28-11-2013 à 13:31:13  

Re: Technorati?

merci torx38.

j'ai l'ancien câble d'embrayage changé par le propriétaire, il est cassé au même endroit que j'ai vérifié ce matin, et j'ai aussi l'ancien embrayage et disque changé par le propriétaire.

j'ai appelé webdealauto ce matin pour commander le câble, il m'a dit que le câble cassé proviendrai peut être de la qualité ,de marque hitech,pas connu,donc chinois.

du coup, j'ai commandé une marque SIEM à 52€ dans une autre boutique.

sinon le symptôme que j'avais c'est à froid donc juste le matin.on dirait que le moteur va caler en remonter la pédale d'embrayage, mais une fois le moteur chaud nickel toute la journée.


Posté le 08-12-2013 à 14:04:06  

Re: Technorati?

bonjour
j'ai eu le meme probleme l'an dernier
sur route , le pedale l'embrayage casse ,tombe par terre au niveau de plastique
le mecanicien a juste change le pedale et le plastique qui sont monte en une seul piece


Posté le 08-12-2013 à 14:26:30  

Re: Technorati?

merci vietdang;)

j'ai changé le câble d'embrayage uniquement puisque cela venait du plastique derrière la fourchette d'embrayage,du coup j'ai prit une bonne marque "siem" en promo à 56€.
la pédale elle même ne s'est pas cassé.là nickel ça roule,mais pour combien de temps,à voir.


Posté le 17-12-2013 à 14:59:22  

Re: Technorati?

Bonjour, Il y a déjà quelques temps je pars en courses et mon câble d'embrayage casse (il était pas tout jeune). Je change mon câble et ne prend pas le câble chez Citroën. Environ 60 euros. Et bien résultat il a fait un an. Mon garagiste ma conseiller de prendre chez Citroën la marque eurorepar je crois, j'ai payé 62 euros, deux euros de plus et depuis je suis tranquille ça fait bientôt trois ans. Par contre quel merde a monter au niveau de la pédale.


Posté le 17-12-2013 à 19:19:10  

Re: Technorati?

bonsoir mioumiou03;)

je pense à la qualité du câble, moi j'avais prit la marque siem à 52€ en promo.

pourtant j'ai le véhicule depuis bientôt 2 ans,et l'ancien proprio m'avait dit qu'il avait changé l'embrayage et le câble d'embrayage,j'ai vu l'ancien câble d'embrayage,marque inconnue.

en même temps avec le nouveau j'ai testé si l'embrayage était bon en calant,nikel.

j'espère que ça va durer, j'ai juste un soucis en ce moment peut être le froid,parfois la 1ère est dure à passer,mais une fois passé,c'est bon,sinon quand la voiture roule très légèrement,j'arrive à passer la 1ère,un mécano m'a dit que peut être que l'ancien proprio en changeant l'embrayage il n'a pas mit la bonne huile de boite de vitesse puisqu'elle n'est pas fluide,je vais changer l'huile,je crois que c'est du 75w80, je ne sais pas.


Posté le 17-12-2013 à 21:53:25  

Re: Technorati?

Je te confirme c'est bien sa pour l'huile et la revue technique dit un peu moins de deux litres.


Posté le 18-12-2013 à 07:02:46  

Re: Technorati?

merci mioumiou;)

c'est vrai que c'était la galère au niveau des pédales,il aurait fallu démonter la pédale de frein et d'embrayage pour accéder au câble d'embrayage.

d'après les recherches sur le net, il fait mettre du 75w80 qui est plus fluide, surtout dosé entre 1.7 et 1.8 litres, il parait que s'il en a de trop,le passage de vitesse est dur.

moi je sais que la 1ère est un peu dur à la passer à l'arrêt de la voiture, je pense peut être à l'huile,t'en penses quoi ?

merci.


Posté le 18-12-2013 à 09:17:22  

Re: Technorati?

La revue technique dit 1l8 quand tu vidange la boîte. Moi la première est dure à cause du câble donc rien à voir avec toi. On a changer l'embrayage et j'avais pas assez pour rechanger le câble donc il est plus tendue comme il faut.
À voir si c'est mieux quand t'auras changé l'huile.


Posté le 18-12-2013 à 11:16:57  

Re: Technorati?

ah ok mioumiou.

j’espère que dans mon cas ce n'est pas encore le câble d'embrayage qui va lâcher,parce que je l'ai changé il y a à peine 15 jours,j'spère que c'est pas un symptome,ce matin j'ai roulé donc pas trop dur,ça passe,je pense que c'est du au froid.


Posté le 18-12-2013 à 20:54:42  

Re: Technorati?

Je pense que pour toi ça doit venir de l'huile qui n'est pas la bonne. Perso avant que les câbles lâche je n'avais aucun souci pour passer les vitesses.


Posté le 19-12-2013 à 06:52:56  

Re: Technorati?

Quand un câble d'embrayage lâche à répétitions, il faut se poser des questions sur la dureté de l'embrayage !!!


Posté le 19-12-2013 à 09:47:10  

Re: Technorati?

merci torx38;)

oui je savais qu'à répétition si un câble d'embrayage lâche c'est l'embrayage qui est HS.

j'ai changé mon câble il y a 15 jours/3 semaines.tout va bien pour le moment.toutes les vitesses passent sauf la 1ère a un peu de mal comme si c'était le froid,mais ca va je ne force pas,mais je sens un gêne,peut être l'huile de boite à changer.

pouvez vous me conseiller la marque d'huile compatible avec xsara picasso 2.0 HDI (90cv) ?

merci à vous .


Posté le 20-12-2013 à 06:54:08  

Re: Technorati?

Pour faciliter le fonctionnement de la boite, tu peux mettre de l'huile de synthéze pour boite, ça coûte cher, mais bon, on ne la change pas souvent. Pour la quantité c'est entre 1.7L et 1.8L pas plus, mais ça m'étonnerait que ce soit vraiment ça le problème, mais comme on dit, ça vaut le coup d'essayer !!!http://www.norauto.fr/produit/ [...] 87504.html


Posté le 20-12-2013 à 07:20:01  

Re: Technorati?

merci torx38;)

tu m'as proposé de la 75w90, n'es-ce pas de la 75w80 qu'il faut mettre à mon modèle de véhicule ?

il y a 2 ans j'avais mit de la castrol 75w80 dans une clio, les vitesses glissaient:)

donc si pour toi,cela t’étonnerait que cela soit ça le problème, qu'es-ce que cela peut être ?

hier j'ai roulé avec, nikel. la 1ère ne me dérange pas trop puisque la 1ère passe mais quand je passe la 1ère c'est comme 2 plaques superposés qui se glissent sans huile,donc ça glisse pas assez,vous voyez ??


Posté le 20-12-2013 à 13:00:55  

Re: Technorati?

C'est de l'huile de synthéze pour boite, si tu descend la page du lien, tu verras qu'à froid elle garde une très bonne viscosité . Essaie ça quand même, mais si ça merde encore, je pense plus à un soucis de mauvais débrayage !!!


Posté le 20-12-2013 à 13:06:29  

Re: Technorati?

merci torx38;)

pour le moment ca va, j'ai pas à me plaindre.je vais attendre un peu car ca me le fait pas tout le temps.sinon je mettrai de l'huile de boite,et je verrai bien.

et c'est quoi un soucis de mauvais débrayage ? c'est l'embrayage ou câble d'embrayage ?

merci.


Posté le 20-12-2013 à 20:07:26  

Re: Technorati?

L'un ou l'autre, ou les deux, le premier fatiguant le deuxième !!!


Posté le 20-12-2013 à 20:13:09  

Re: Technorati?

merci beaucoup torx38;)

apparemment l'ancien proprio avait changé l'embrayage et le câble d'embrayage,et il y a 3 semaines j'ai du changer le câble d'embrayage, mais bon c'était un câble de premier prix.

mon véhicule à 267 000km, année 2002. j'ai eu ce véhicule elle avait 245 000km.

je pense qu'à ce kilométrage l'embrayage a déjà été changé, et puis là j'ai testé le véhicule a calé.


Posté le 20-12-2013 à 20:51:40  

Re: Technorati?

Le test ne veut pas dire grand chose, car dans ton cas, ce n'est pas un problème d'usure, car il ne patine pas, mais de mécanisme qui est devenu trop dur, ou de butée qui coince sur son guide. Mais dans un cas comme dans l'autre, ça fait un kit d'embrayage à remplacer, + la douille guide de butée, c'est très important de changer cette pièce aussi en même temps !!!


Posté le 07-08-2014 à 21:23:07  

Re: Technorati?

bonsoir à tous !

je reviens depuis notre dernière discussion et changement du câble d'embrayage de marque siem en date de novembre 2013.

alors depuis quelques jours quand j'embraye, j'ai un bruit de "tac" comme si que le câble d'embrayage allait lâcher.

aujourd'hui, en embrayant la pédale d'embrayage est resté coincé, je descendu vérifier si ce n'était pas le câble, ce dernier n'est pas cassé.

je relève la pédale d'embrayage à la main, et tout est revenu dans l'ordre sauf que le bruit de tac revient de temps en temps.

j'ai téléphoné à un bon mécano, il me dit que c'est parce que j'ai pas mis un câble d'embrayage "d'origine" citroen.

il me dit que c'est le câble à changer.

j'aimerai savoir de votre côté pour me confirmer. merci à vous !!


Posté le 08-08-2014 à 06:59:59  

Re: Technorati?

Salut ! Oui, si c'est un câble d'origine, il a le système de rattrapage automatique intégré, et c'est ça qui est en train de lâcher !!!


Posté le 08-08-2014 à 09:34:56  

Re: Technorati?

merci torx38:

mon câble est de marque SIEM qui a un rattrapage automatique, monté en novembre 2013.

je suis allé voir un ami mécano, il a appuyé sur l'embrayage, pas de bruit, tout est normal, je sais que quand je roule le tac revient de temps en temps, il me dit que c'est le rattrapage automatique du câble.

pareillement pour citroen, j'avais appelé ce matin 2 agences citroen qui me confirme que c'est bien ce câble, et il me dit aussi qu'il me conseille de changer la biellette qui se trouve sous la pédale d'embrayage, je me souviens quand j'avais le câble en novembre 2013, cette pièce cylindrique blanche en plastique (biellette) était un peu défectueux.

donc je vais changer le câble par un d'origine (85€) et la biellette (6€).

mon ami mécano a écouté le bruit moteur, en embrayant il a entendu un sifflement, il dit que c'est la butée d'embrayage qu'il faut changer mais j'ai le temps, puisque c'est un petit bruit, bizarre puisque l'ancien propriétaire avait changé l'embrayage complet et la butée il y a 4 ans.

je me demande si je devrais changer plus tard l'embrayage ou seulement la butée d'embrayage car je compte vendre ma voiture qui a actuellement 274 000km.

qu'en pensez vous ??


Posté le 09-08-2014 à 08:49:03  

Re: Technorati?

En général on ne dépose pas la boite juste pour changer la butée, on change l'embrayage complet en même temps, et ne pas oublier la "douille guide de butée" c'est hyper important ! Pour faire simple, la butée est un gros roulement qui appuie sur le mécanisme d'embrayage. La butée est fixe, et tient sur la fourchette de commande, et coulisse sur la douille. L'embrayage lui est fixé sur le volant moteur et tourne avec ce dernier. Donc quand ça se met à faire du bruit (sifflement) c'est que la butée commence à gripper et refuse de tourner facilement. Jusqu'à ce qu'elle tourne de moins en moins, et commence à entamer les dents du mécanisme par frottements. Du coup au démontage on voit bien un cercle de formé sur le mécanisme, une bonne entaille, et parfois même, il manque des morceaux !!!


Posté le 09-08-2014 à 08:52:44  

Re: Technorati?

merci torx38;)

c'est un petit sifflement, l'ami mécano m'a dit que je peux encore rouler avec et qu'il ne lâchera pas maintenant, penses tu que je peux encore rouler avec pour pas mal de kilomètre avant que la butée lâche ??

je dis cela car je devais changer la distribution complète, dernière distribution faite à 161 000km en mai 2006. actuellement le compteur est à 274 000km.

par manque de moyen de faire les 2 en même temps, tu me conseilles de faire lequel en 1er ?

merci encore !


Posté le 09-08-2014 à 13:13:50  

Re: Technorati?

Pour la distribution tu as le temps, sur ce moteur c'est 160.000 kms ou 10 ans ! Et en général ça tient bien, donc tu as jusqu'en 2016 ou les 320.000 kms pour la faire remplacer avec la pompe à eau et l'antigel. Pour ce qui est de ton embrayage, à toi de voir, je dirais que si c'est un petit sifflement à peine perceptible, laisse un peu "mûrir" que ça devienne plus présent, et là tu feras remplacer le kit complet + la douille guide de butée, voila !!!


Posté le 09-08-2014 à 15:48:10  

Re: Technorati?

merci torx38;)

oui c'est vrai qu'il faut vraiment tendre l'oreille près de l'embrayage pour entendre ce petit sifflement de la butée.

comme je disais pour la distribution, elle a été faite à 161 000km en 2006, actuellement elle a 274 000km sur le compteur donc 8 ans et 113 000km (274000-161000= 11300).

j'ai lu sur des forums qu'il faut la faire avant, je ne suis pas loin, non ?

ps: je me suis acheté le câble d'embrayage chez citroen ref: 2150AS + la biellette qui se pose sous la pédale qui était défectueux quand j'avais changé le câble en novembre 2013 mais je l'avais quand même laissé.


merci d'avance pour vos réponses.


Posté le 10-08-2014 à 13:28:52  

Re: Technorati?

Non, tu n'est pas obligé d'anticiper pour ce qui est du remplacement de la distribution. Perso, sur ma Xantia HDI 110ch avec le même moteur mais plus puissant, j'ai remplacé ma distribution quand mon auto s'approchait de ses 10 ans, elle avait 9 ans 1/2 grosso modo. Sur ce type de moteur ça tient, il n'as pas la réputation d'être fragile côté distribution ! Pour ce qui est de la biellette de fixation du câble à la pédale, tu as bien fait, on en change de temps en temps au boulot !!!


Posté le 10-08-2014 à 13:53:32  

Re: Technorati?

Merci torx38;)

ah ok tu es mécano chez Citroën ?

pour la distribution, es-ce que cela dépend aussi de la qualité ou de la marque du kit ?

parce qu'il parait que si la distribution est de marque citroen, il sera plus costaud pour tenir ses 10 ans, et les autres marques faut la faire avant, d'après un ami mécano.


Posté le 10-08-2014 à 14:48:41  

Re: Technorati?

C'est toujours le vieux débat des pièces d'origine ou pas ! Citroën ne fabrique pas lui même ses kits de distributions, et suivant le type du moteur, on a plusieurs fournisseurs différents ! J'ai pris mon kit sur internet dans la marque DAYCO car ça fait partie entre autres de nos fournisseurs !!!