Posté le 03-07-2012 à 20:12:05  

Re: Technorati?

Bonsoir,

j'ai un problème avec mon alfa roméo 147 que j'ai eu il y a à peine 2 semaine. Elle ne démarre plus, et je n'ai aucunne idée de ce que je dois faire ni ou, de plus, je suis une fille, et la mécanique et moi, ça fait 2 !

C'est une alfa roméo 147 jtd distinctive, de 2002 et de 126000 km. Je pense être victime d'une arnaque............

Tout allé bien avec ma voiture, et puis un jour, après avoir fait une trentaines de km, je m'arrête 5 min, et plus moyen de la redémarrer.
Pas panne d'essence, ni pb de batterie je pense, car nous l'avons chargé toute la nuit mais rien ni fait, elle ne démarre toujours pas.
Quand je l'allume, l'odb clignote, et il y a le témoin d'injection qui clignote, et parfois l'odb affiche "Avarie antidémarrage" avec une clé et code. J'ai donc essayé le démarrage de secours, mais rien ni fait, car quand je met la clef en position MAR le temoin d'injection clignote de suite et très rapidement, même pas le temps d'appuyer sur la pédale d’accélérateur ni rien. Elle affiche aussi défaut ABS, défaut ASR.

Et puis toute à l'heure après plusieurs essaie de démarrage de secours, elle m'affiche par moment "Defaut Préchauffage".

J'ai aussi remarqué que la pédale de frein est "bloqué", l'odb clignote, et dès que j'appuie sur la pédale de frein, il cesse de clignoter, mais le témoin d'injection lui, non. Et impossible de tourner la clé en mode AVV.

J'ai énormément besoin de conseil, je ne sais plus quoi faire, impossible de joindre la personne qui ma vendu la voiture, téléphone coupé depuis 3 jours.

Merci de répondre

bonne soirée!


Alfa 147 ne demarre plus Forum Alfa-Romeo

Re: Technorati?

Posté le 03-07-2012 à 20:56:50  

Re: Technorati?

Salut  :)
Le problème pourrait peut être venir de la clé si le témoin "clé code" clignote et que tu ne peux pas démarrer la 147.
As tu un double avec puce ?


Posté le 03-07-2012 à 21:16:44  

Re: Technorati?

slt est bienvenue sur fa
a mon avis tu as un problème de nieman ,mais vu le nombre de pannes qui sa fiche sur le tableau de bord je pense que le mieux est de la passer a la valise chez alfa .....


Posté le 04-07-2012 à 00:32:04  

Re: Technorati?

salut , je te conseille tout d'abord de ressayer avec une autre batterie car le voyant abs , asr , l'obd qui clignote etc...c'est ce que ça fait quand la batterie est hs.Il faut savoir qu'une batterie qui affiche 12V n'est pas forcément bonne!
Donc voila si j'étais à ta place je ferai un essai comme je t'ai dit ça t'éléminera déja un problème!


Posté le 04-07-2012 à 00:34:24  

Re: Technorati?

Oui, j'ai un double de clé mais rien n'y fait ça ne marche pas non plus...

Mais c'est quand même étrange que tout allé bien et puis d'un seul coup, il y ai plein de panne non? Ça ne serais pas un problème de fusible ou quelque chose comme ça? J'en Ai parlé un peu autour de moi, on me parle de masse, pensez vous que ça pourrait être ça?

À vrai dire je n'avais pas du tout prévu de faire des réparations sur ma voiture quand je l'ai acheté, surtout si c'est pour l'emmener chez un concessionnaire alfa et payer je ne sais combien pour par exemple un problème de bougie ....

J'ai à peine fait 100 km depuis que je l'ai ! Grrrrrrrr


Merci pour vos réponses


Posté le 04-07-2012 à 00:37:18  

Re: Technorati?

D'accord , je pense que je vais changer la batterie et sûrement les bougies de préchauffage, comme vous le dites , ca éliminera déjà quelque chose ..


Posté le 04-07-2012 à 00:48:14  

Re: Technorati?

Installe une batterie neuve comme te le conseille Divayn, tu auras certainement beaucoup moins de problème après  ;)


Posté le 04-07-2012 à 05:37:44  

Re: Technorati?

Serre bien tes cosses de batterie sur la batterie neuve et ensuite tu as une masse fixée sur le longeron et est relié à la boite de vitesse.Tu pars de la batterie et tu suis le cable ça t'y mènera directement.C'est un boulon en 13 tu peux vérifier si c'est bien serré ça te prendra 5mins à vérifier (au cas ou...)

Pour les bougies de préchauffage , attend d'installer la batterie , mets le contact et si le voyant de préchauffage ne s'éteind pas fait le mais sinon pas la peine .


Posté le 04-07-2012 à 06:19:27  

Re: Technorati?

est ce que ton démarreur tourne ?


Posté le 04-07-2012 à 08:21:56  

Re: Technorati?

D'accord je vais changer ma batterie et puis je vous tiens au courant, oui oui mon démarreur tourne


Posté le 04-07-2012 à 08:38:55  

Re: Technorati?

Ca sent le probleme electronique lié a la clé code.
Direction garage pour diagnositc