Posté le 25-08-2005 à 15:24:15  

Re: Technorati?

Bonjour,j'ai une clio 1.9 Davec direction assistee a moteur electrique depuis 4 mois,cette voiture fait des petits trajets de 5 a 10 kms,pas de probleme,la premier fois ou j'ai fais 80 kms + de la ville,hop moteur de pompe,je remplace par un moteur d'occase et ca marche,je recommence mes petits trajets,la semaine derniere,je fait 100 kms et de la ville,rebelote le moteur grille.Plusieurs agents Renault questionnes ne savent pas quoi repondre,certains ne savent meme pas qu'ily a une diode pres du moteur(diode inexistante lorsque j'ai achete la voiture,elle avait deja ete reparee).Pour moi le probleme vient du faite que en bout de coursede direction,le moteur s'ecrase et chauffe car il n'y a pas de clapet de decharge hydraulique.

Que dois je faire?   Quelqu'un connait il bien le probleme?    Serait il interessent de changer la cremaillere pour une cremaillere normale?


[Probleme technique] Plus direction assistee electrique clio 1.9 D Forum Renault-Clio

Re: Technorati?

Posté le 25-08-2005 à 17:43:58  

Re: Technorati?

Euh y'a comme un soucis la, la Clio a recu la direction assistée electrique avec la phase 2.2 et le 1.9D a disparu avec la Clio 2.1:voyons:


Posté le 25-08-2005 à 20:24:15  

Re: Technorati?

La clio 2.1 a une direction assistée hydraulique avec pompe électrique, alors que la 2.2 a une direction assistée électrique !


Posté le 25-08-2005 à 20:36:07  

Re: Technorati?

  Bonsoir,c'est exact,il s'agit d'une assistance hydraulique avec moteur electrique,et c'est le moteur electrique qui lache,probleme connu chez Renault qui leur donne 100000 kms de vie,il y a aussi beaucoup de gens qui roulent avec la direction en panne,personnellement,j'aimera​i bien le solutionner surtout que je suis persuade que c'est une securite qui manque quelque part.


Posté le 21-09-2005 à 18:03:29  

Re: Technorati?

:coucou:Hello tous le monde!:coucou:

Ma direction assistée faît des siennes depuis aujourd'hui...:non:

Celà s'est manifesté alors que je sortais d'INTERMARCHE (oui je sais on s'en fous!:W). Je n'y est pas porté attention , j'avais attendu que celui-ci s'ouvre en écoutant un bon "BLACK EYED PEACE" à fonds les ballons. En ressortant plus de direction assisté, et j'avais pensé qu'il n'y avais plus assez de jus pour alimenter cette maudîte pompe (car j'avais mis l'autoradio à fonds les ballons. Vous suivez jusque-là!?!;)).

Je vais chez le fleuriste sans DA et quand j'en ressorts, la situation n'a pas changé puis 400 mètres plus loin... MIRACLE, celle-ci se remets en marche.:bien:

Ma joie fut de courte durée quand j'arrivais chez tata puisque après avoir regardé le niveau du liquide d'assistance (qui était à niveau) en enlevant préalablement l'optique gauche, je remets mon bon vieux 1.9d en route mais de nouveau plus de direction assisté...

Ceci m'attriste d'autant plus que je dois rentrer à Paris demain soir, je suis actuellement à Sanary/mer vers Toulon.:bah:

Alors, relai coller?
pompe en fin de vie?

Je ne sais pas du tout que penser n'y que faire... Help me please!!!:jap:

PS: clio 2.1 RTE 1.9d clim de déc 1999 avec environ 110000kms au compteur.:(


Posté le 21-09-2005 à 20:48:45  

Re: Technorati?

Bon comme je ne pensais qu'à celà je suis sortis faire une 50taines de bornes à l'instant et la DA s'est mise en route au bout d'une centaine de mètre.

Puis j'ai faîs un arrêt pipi, et là de nouveau plus rien pendant un long moment (quelques kilomètres).

Mais celle-ci ne fonctionne pas au top de ses performances, celà se traduit par de bref durcissement de la direction et des bruit qui je pense proviennent de la pompe comme si on forçait en butée de direction...

Bref, je ne pense pas la réparer moi non plus...:bah:


Posté le 26-09-2005 à 19:09:36  

Re: Technorati?

Bon et bien là c'est le "pon pon", donc j'énumère rapidement mes soucis!

De un, la direction n'a plus du tout d'assistance... C'était à prévoir!:bah:

De deux, mes disques sont voilés à mort... Un freinage un peu appuyé vers 150 au comteur, j'en ai laché le volant.:roll:

De trois, L'embrayage donne des signes évidant d'usures.:non:

Et de quatre, compte tenu d'une éventuelle faiblesse de la pompe d'injection et du prix de celle-ci... Je vais changer de bagnole, et puis j'en avais marre de me faire enrhummer à chaque feu rouge!:evil::ptdr:


Posté le 27-11-2008 à 20:37:52  

Re: Technorati?

j'ai une clio1 avec une direction assisté electrique
il m'a changé la pompe de direction assisté et j'ai toujours le meme probleme
direction tres dure
il m'a deja ponctionné 500 euros
je lui ai ramené la voiture le lendemain
il me dis maintenant que ce probleme electrique ou cremaillere
quelqu'un ce t'il si on peut testé la pompe car je l'ai recupere?
quelqu'un a t il d'autre conseil car j'ai impression de me faire escroqué
merci d'avance


Posté le 30-10-2011 à 19:17:23  

Re: Technorati?

Bonjour, je déterre le sujet de la pompe DA électrique.

Heureuse propriétaire d'une clio 1,9D de 1999.
Lors de l'achat du véhicule, je savais que la pompe DA etait morte.
J'en ai donc acheté une d'occasion, depuis un mois environ la pompe est devenue très bruyante et je trouve la direction lourde.
J'ai donc parcouru le net à la recherche d'info. Trouvé un sujet ou qqun a démonté sa pompe, l'a ouverte, nettoyée et ca a fonctionné de nouveau, sans bruit.
Je voulais donc faire ca dans la semaine, mais ce soir en rentrant, le témoin de charge s'est allumé plusieurs fois en roulant. J'ai donc débranché la pompe et j'espere qu'il n'est pas trop tard pour pouvoir l'ouvrir, la nettoyer et peut etre changer les charbons.

Quelqu'un a-t-il eu le meme probleme et l'a résolu ?

Merci


Posté le 19-01-2012 à 13:27:21  

Re: Technorati?

Bonjour tout le monde j'ai aussi ete dans la galere de ne pas trouver la reponse a ce probleme d'electropompe, j'ai eu un moi de galere sans direction assister sa ma fait faire un peu de sport sans la DA  :p ouf j'ai enfin trouver une solution, En faite je n'avais pas de + qui arrivai a la pompe (avan de changer la pompe verifier sa coute moin chere  :).) Donc j'ai juste repris un fil au + de la pompe de DA et je l'ai raccorder a un apres contact "voir dans la boite a relais". Voila tout si vous voulez d'autre aide n'heziter pas ...
J'ai fait ça sur une clio 1 1,9d